Re: Bug report - Robocopy 5.1.2600.26 for XP do Not support /MT:1 switch

Thanks,
The MT:1 is needed for Vista+ because without it we get fragmented files. The Xp version is single-threaded anyway (I think). Most people won't have robocopy in XP and it is MS copyright so I cannot include it in E2B.
SteveSi 24/03/2016

New comment

To Top